FAQBienvenue !AccueilRechercherPage FacebookTwitter @LeForumduFuturoPlan du ParcHistorique des attractionsLe Son du FuturoscopeBons plans billetterie FuturoscopeS'enregistrerConnexion

 Soucis techniques sur le forum

Page 1 sur 4  |  Aller à la page : 1, 2, 3, 4  Suivant Dernier message
AuteurMessage

Administroscope
Administroscope
Message#6194
Jeu 18 Oct 2007 - 17:15

Exaspéré Encore une fois, l'hébergeur d'images Servimg plante, et du coup la plupart des images ne s'affichent plus sur le forum ... Enervé C'est très chiant, c'est vrai ! Mais un peu de patience avant que ça refonctionne, les images du forum et vos photos seront rétablies ... Sifflement

Précision : je vous rappelle que dans le cas où vous voulez afficher des photos qui proviennent déjà d'autres sites web, il est absolument inutile de passer par un hébergeur d'images : Copiez directement l'adresse de l'image depuis son site d'origine pour la coller dans vos messages.

Celà évite de ne rien voir en cas de pépin de Servimg comme aujourd'hui ... et ça évite à notre toile d'araignée mondiale d'être encombrée de fichiers doublons.

———————————————
administrateur du Forum
« À Poitiers on a ni grandes oreilles ni potion magique, mais tout simplement des idées. »Antenne 2, 03/05/1992
Revenir en hautAller en basVoir le profil de l'utilisateur http://www.forum-futuroscope.net

Futuro habilis
Futuro habilis
Message#6551
Mer 26 Déc 2007 - 14:47

Bonjour à tout le monde!

Je profite d'être chez de la famille pour les fêtes de Noël pour poster sur le forum. En effet depuis environ 2 mois, je n'arrive plus à accéder à ce forum depuis mon ordi ainsi qu'à l'ensemble des sites sous forumactif! Je n'ai aucun problèmes par ailleurs, tous les autres sites fonctionnent, j'ai beau essayé de vérifier tous les paramètres, y compris mon anti-virus mais je n'arrive absolument pas à régler le problème!

Si quelqu'un à plus d'infos ou si un admi peut contacter quelqu'un de forumactif car c'est général à tous leurs sites!

Par ailleurs je repart dans l'aprèm donc je ne pourrai de nouveau plus lire les éventuelles réponses postées ici, si quelq'un peu m'aider ça sera uniquement possible par e-mail ou msn (quelq'uns doivent l'avoir ici).

Merci beaucoup d'avance, dans l'espoir de vous relire bientôt lol!
Revenir en hautAller en basVoir le profil de l'utilisateur

Administroscope
Administroscope
Message#6553
Mer 26 Déc 2007 - 15:22

Ouille, si c'est pour tous les sites hébergés par Forumactif je ne pourrais pas du tout te répondre ...
Quel navigateur utilises-tu, as-tu essayé depuis un autre navigateur ? Sinon, essaye de passer par un proxy en ligne comme Webyus ou Naviguer.ca. Tu peux essayer de te renseigner sur le forum de support Forumactif par ce biais (le problème c'est que c'est plus long à charger) ...

———————————————
administrateur du Forum
« À Poitiers on a ni grandes oreilles ni potion magique, mais tout simplement des idées. »Antenne 2, 03/05/1992
Revenir en hautAller en basVoir le profil de l'utilisateur http://www.forum-futuroscope.net

Futurammouth
Futurammouth
Message#13794
Jeu 16 Sep 2010 - 11:49

Bon, je ne sais pas trop où poster ça donc je le fais ici.

Depuis quelques jours, j'ai un petit soucis sur le forum : quand j'arrive sur l'index du foum, ça m'indique qu'il y a des nouveaux messages. Mais lorsque je clique sur le sous forum en question ou sur "voir les nouveaux messages depuis votre dernière visite", y a plus rien, comme si tout avait déjà été lu. Mais ça n'est pas le cas...
C'est le seul forum qui me fait ça, et soudainement (pas de changement de navigateur ou autre...)

Une solution ?
Revenir en hautAller en basVoir le profil de l'utilisateur

Administroscope
Administroscope
Message#13795
Jeu 16 Sep 2010 - 12:00

Ah, bizarre Heu ... … Est-ce que tu parles bien de l'index (liste de tous les topics) ou bien de ce module sur le portail ?



Bonjour Futuroscophile !

Ce dernier est quelque chose de fixe (c'est moi qui l'ai fait), donc le bouton vert est visible tout le temps.

SI le problème concerne les boutons sur l'index, je ne sais pas te répondre …

———————————————
administrateur du Forum
« À Poitiers on a ni grandes oreilles ni potion magique, mais tout simplement des idées. »Antenne 2, 03/05/1992
Revenir en hautAller en basVoir le profil de l'utilisateur http://www.forum-futuroscope.net

Étoile filante
Étoile filante
Message#13797
Jeu 16 Sep 2010 - 16:47

J'ai régulièrement moi aussi des problèmes de "messages déjà lu". En supprimant le cookie associé au forum, tout est résolu ! Clin d'oeil
Revenir en hautAller en basVoir le profil de l'utilisateur

Futurammouth
Futurammouth
Message#13802
Lun 20 Sep 2010 - 0:09

C'était bien sur l'index. J'ai supprimé cookies et cache, pas de changements d'abord, et aujourd'hui ça a l'air de soudainement refonctionner.
Revenir en hautAller en basVoir le profil de l'utilisateur

Administroscope
Administroscope
Message#16903
Lun 13 Fév 2012 - 13:30

Le forum présente actuellement quelques soucis techniques dans les sujets : on ne peut accéder qu'à la page 1 de chaque topic, impossible de se rendre dans les autres pages, et donc de lire les derniers messages.

Le bug touche tous les forums de Forumactif … on attend qu'il soit rétabli. Sifflement

———————————————
administrateur du Forum
« À Poitiers on a ni grandes oreilles ni potion magique, mais tout simplement des idées. »Antenne 2, 03/05/1992
Revenir en hautAller en basVoir le profil de l'utilisateur http://www.forum-futuroscope.net

Administroscope
Administroscope
Message#16905
Lun 13 Fév 2012 - 16:25

Le bug est peu à peu résolu. Si vous rencontrez toujours un message "You can return to the index", videz le cache puis rechargez la page, ou bien essayez un autre navigateur.

———————————————
administrateur du Forum
« À Poitiers on a ni grandes oreilles ni potion magique, mais tout simplement des idées. »Antenne 2, 03/05/1992
Revenir en hautAller en basVoir le profil de l'utilisateur http://www.forum-futuroscope.net

Fondateuroscope
Fondateuroscope
Message#16917
Lun 13 Fév 2012 - 21:09

Effectivement cela varie suivant les sujets.
Revenir en hautAller en basVoir le profil de l'utilisateur http://dlrpn.com

 Soucis techniques sur le forum

Page 1 sur 4  |  Aller à la page : 1, 2, 3, 4  SuivantDernier message
Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du Futuroscope :: _La vie du Forum :: Point info du forum-